L’extension WP Statistics présente une vulnérabilité aux attaques par injection SQL, et doit donc être mise à jour le plus rapidempent possible pour ceux qui l’utiilsent.

Sources : Developpez.com

Page de l’extension :

WP Statistics

Cet article a été créé dans Non classé. Conserver le signet permalien.

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Balises HTML et Attributs utilisables :

<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>